Bug 1271990 - open-vm-tools FTBFS is libSM-devel is installed
open-vm-tools FTBFS is libSM-devel is installed
Status: CLOSED DUPLICATE of bug 1271991
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: open-vm-tools (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Richard W.M. Jones
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-15 04:47 EDT by Richard W.M. Jones
Modified: 2015-10-15 04:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-15 04:54:41 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard W.M. Jones 2015-10-15 04:47:56 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Richard W.M. Jones 2015-10-15 04:54:41 EDT

*** This bug has been marked as a duplicate of bug 1271991 ***

Note You need to log in before you can comment on or make changes to this bug.