Bug 1272748 - Recent builds not listed
Recent builds not listed
Status: CLOSED DUPLICATE of bug 1272184
Product: Copr
Classification: Community
Component: frontend (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Suchý
Depends On:
  Show dependency treegraph
Reported: 2015-10-18 08:21 EDT by Milan Bouchet-Valat
Modified: 2015-10-18 10:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2015-10-18 10:56:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Milan Bouchet-Valat 2015-10-18 08:21:54 EDT
For a few days, only the older builds are listed on the Builds page of my Copr:

When the page loads, all builds are visible, but as soon as the search entry appears, the recent ones are hidden.
Comment 1 Miroslav Suchý 2015-10-18 10:56:34 EDT

*** This bug has been marked as a duplicate of bug 1272184 ***

Note You need to log in before you can comment on or make changes to this bug.