Bug 1273035 - [z-stream clone - 3.5.7] [BLOCKED][WGT] windows 8 64bit should not allow RHEV USB legacy driver to be installed.
[z-stream clone - 3.5.7] [BLOCKED][WGT] windows 8 64bit should not allow RHEV...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-guest-tools (Show other bugs)
3.5.0
Unspecified Unspecified
medium Severity low
: ovirt-3.5.6
: 3.5.7
Assigned To: Lev Veyde
Jiri Belka
integration
: ZStream
Depends On: 1132979 1275050
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-19 08:38 EDT by rhev-integ
Modified: 2016-01-12 15:36 EST (History)
18 users (show)

See Also:
Fixed In Version: rhev-guest-tools-iso-3.5-10
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1132979
Environment:
Last Closed: 2016-01-12 15:36:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jiri Belka 2015-11-10 08:36:14 EST
ok, RHEV-toolsSetup_3.5_10.iso

w8 64bit and w8.1 64bit.
Comment 5 errata-xmlrpc 2016-01-12 15:36:46 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0030.html

Note You need to log in before you can comment on or make changes to this bug.