Bug 127507 - Installer aborts at anaconda
Summary: Installer aborts at anaconda
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda   
(Show other bugs)
Version: 1
Hardware: i586
OS: Linux
medium
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-07-09 02:38 UTC by David Chapman
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-07-09 03:22:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Saved text dump from error state (2.46 KB, text/plain)
2004-07-09 02:40 UTC, David Chapman
no flags Details

Description David Chapman 2004-07-09 02:38:54 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET 
CLR 1.1.4322)

Description of problem:
Running Red Hat v 7.0 install from IDG "dummies" book (appropriate?)
Installing to Pentium III at 333 mhz. Anaconda fails during each 
attempt.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Attempt to install
2.
3.
    

Additional info:

Comment 1 David Chapman 2004-07-09 02:40:32 UTC
Created attachment 101738 [details]
Saved text dump from error state

Comment 2 Jeremy Katz 2004-07-09 03:22:49 UTC
This looks like you got a bad CD.

Please note that Red Hat Linux 7.0 is unsupported and end of lifed and
has been for a number of years now.


Note You need to log in before you can comment on or make changes to this bug.