Bug 1275687 - [DOCS] Assigning and managing projects based on LDAP groups
[DOCS] Assigning and managing projects based on LDAP groups
Status: CLOSED DUPLICATE of bug 1254061
Product: OpenShift Container Platform
Classification: Red Hat
Component: Documentation (Show other bugs)
3.0.0
Unspecified Unspecified
unspecified Severity medium
: ---
: 3.0.2
Assigned To: Vikram Goyal
Vikram Goyal
Vikram Goyal
:
Depends On: 1265020
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-27 09:44 EDT by Ryan Howe
Modified: 2015-10-27 16:43 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1265020
Environment:
Last Closed: 2015-10-27 16:43:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Vikram Goyal 2015-10-27 16:43:27 EDT

*** This bug has been marked as a duplicate of bug 1254061 ***

Note You need to log in before you can comment on or make changes to this bug.