Bug 1276005 - [networking_150]F5 router did not create policy in specified patition path caused the router crash
[networking_150]F5 router did not create policy in specified patition path ca...
Status: CLOSED DUPLICATE of bug 1245243
Product: OpenShift Origin
Classification: Red Hat
Component: Routing (Show other bugs)
All All
medium Severity medium
: ---
: ---
Assigned To: Ram Ranganathan
Depends On:
  Show dependency treegraph
Reported: 2015-10-28 07:06 EDT by zhaozhanqi
Modified: 2015-11-04 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2015-11-04 17:12:22 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 1 Ram Ranganathan 2015-10-29 15:39:43 EDT
zhaozhanqi will take a look - assume this in the same env as the other f5 issue? For now lowering this issue pri as there is a workaround to use the /Common partition and we need to get you a working f5 env to better debug this.
Comment 2 zhaozhanqi 2015-11-03 06:47:04 EST
hi, ram
Can you help debug this issue using that env you used last time? you can search it 'QE_multitant_zzhao' if you forgot it.
Comment 3 Ram Ranganathan 2015-11-03 13:18:50 EST
@zhaozhanqi - will take a look today - this one was on hold because F5 router env issues you had.
Comment 4 Ram Ranganathan 2015-11-04 17:12:22 EST
@zhaozhanqi - am going to close this as a dup of bugz https://bugzilla.redhat.com/show_bug.cgi?id=1245243  

its easier to track via a single bug. 


*** This bug has been marked as a duplicate of bug 1245243 ***

Note You need to log in before you can comment on or make changes to this bug.