Bug 1276163 - IdM prerequisites should be part of the procedure
IdM prerequisites should be part of the procedure
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Docs User Guide (Show other bugs)
6.1.0
Unspecified Unspecified
medium Severity medium (vote)
: Beta
: 6.2
Assigned To: Byron Gravenorst
Russell Dickenson
:
: 1276164 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-28 20:05 EDT by Russell Dickenson
Modified: 2016-04-27 20:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-27 20:08:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Bryan Kearney 2015-10-29 15:09:59 EDT
*** Bug 1276164 has been marked as a duplicate of this bug. ***
Comment 2 Andrew Dahms 2015-12-08 19:44:36 EST
Assigning to Byron for review.

Byron - looks like we can make the two IPA commands in the prerequisites section and make them the first two steps in the procedure.
Comment 5 Andrew Dahms 2016-04-27 20:08:06 EDT
This content is now live on the Customer Portal.

Closing.

Note You need to log in before you can comment on or make changes to this bug.