Bug 127675 - There is no pre-defined entries under ~/Templates directories.
There is no pre-defined entries under ~/Templates directories.
Status: CLOSED DUPLICATE of bug 119855
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-07-12 09:09 EDT by Joel Bryan T. Juliano
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:04:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joel Bryan T. Juliano 2004-07-12 09:09:44 EDT
Description of problem:
There is no pre-defined documents under ~/Templates directories, when
I right-click the Gnome Desktop and Choose "Create Document".


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Right click desktop
2. Choose "Create Document"
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Alexander Larsson 2004-08-26 09:05:35 EDT

*** This bug has been marked as a duplicate of 119855 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:04:25 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.