Bug 1278484 - [RFE] Tenant admin has no rights to create new roles related to tenant
[RFE] Tenant admin has no rights to create new roles related to tenant
Status: CLOSED WONTFIX
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
high Severity medium
: GA
: cfme-future
Assigned To: John Hardy
Dave Johnson
tenant_cfme:rbac
: FutureFeature
: 1278485 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-05 10:21 EST by Pavol Kotvan
Modified: 2017-08-28 11:01 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-28 11:01:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pavol Kotvan 2015-11-05 10:38:39 EST
*** Bug 1278485 has been marked as a duplicate of this bug. ***
Comment 6 Chris Pelland 2017-08-28 11:01:40 EDT
This bug has been open for more than a year and is assigned to an older release of CloudForms. 
If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.

Note You need to log in before you can comment on or make changes to this bug.