Bug 1278485 - Tenant admin has no rights to create new roles related to tenant
Tenant admin has no rights to create new roles related to tenant
Status: CLOSED DUPLICATE of bug 1278484
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.0
Assigned To: Dan Clarizio
Dave Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-05 10:25 EST by Pavol Kotvan
Modified: 2015-11-11 15:38 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-05 10:38:39 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pavol Kotvan 2015-11-05 10:38:39 EST

*** This bug has been marked as a duplicate of bug 1278484 ***

Note You need to log in before you can comment on or make changes to this bug.