Bug 1279571 - EC2 Root partition does not get resized to the available space after updates are applied
EC2 Root partition does not get resized to the available space after updates ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ec2-images (Show other bugs)
7.1
All All
unspecified Severity high
: rc
: ---
Assigned To: Joey Boggs
Martin Minar
:
Depends On: 1272253
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-09 13:57 EST by Joey Boggs
Modified: 2016-07-03 20:58 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1272253
Environment:
Last Closed: 2015-11-19 08:22:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 errata-xmlrpc 2015-11-19 08:22:55 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-2444.html

Note You need to log in before you can comment on or make changes to this bug.