Bug 1279991 - Content Validation failure for RHSCL 2.1 on Production CDN
Content Validation failure for RHSCL 2.1 on Production CDN
Status: CLOSED NOTABUG
Product: Red Hat Software Collections
Classification: Red Hat
Component: releng (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: alpha
: 2.1
Assigned To: Radek Zima
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-10 11:28 EST by rnester
Modified: 2015-11-11 03:09 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-11 03:09:27 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Radek Zima 2015-11-11 03:09:27 EST
Hi,

content validation failed because nothing has been pushed yet to CDN or RHN, we are waiting for QE verification and hand off back to RCM.

Closing this but because it is not relevant.

RAdek

Note You need to log in before you can comment on or make changes to this bug.