Bug 1280154 - [Docs] [Installation] Shouldn' t be display 'rhevh-6' in document
[Docs] [Installation] Shouldn' t be display 'rhevh-6' in document
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.6.0
Unspecified Unspecified
medium Severity medium
: ovirt-3.6.1
: 3.6.1
Assigned To: Julie
Tahlia Richardson
docs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-10 22:34 EST by yileye
Modified: 2016-02-10 13:57 EST (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-25 06:12:52 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot (115.99 KB, image/png)
2015-11-10 22:34 EST, yileye
no flags Details

  None (edit)
Description yileye 2015-11-10 22:34:36 EST
Created attachment 1092552 [details]
Screenshot

Description of problem:
Display 'rhevh-latest-6.iso' in document,we  will not support rhevh-latest-6.
see details  in (  http://docbuilder.usersys.redhat.com/23118/#Example_Adding_Packages_to_the_Red_Hat_Enterprise_Virtualization_Hypervisor_ISO    -- Example 7.2&& Example 7.3) and check Screenshot file.


Version-Release number of selected component (if applicable):
3.6 Beta Installation Guide: http://docbuilder.usersys.redhat.com/23118


How reproducible:
100%

QA Whiteboard: Documentation

Actual results:
Display 'rhevh-latest-6.iso' in document.

Expected results:
Because we  will not support 'rhevh-6'. So must be change it to “rhevh-latest-7.iso”
Comment 3 Andrew Dahms 2015-11-25 06:12:52 EST
This content is now live on the Customer Portal.

Closing.

Note You need to log in before you can comment on or make changes to this bug.