Bug 1280154 - [Docs] [Installation] Shouldn' t be display 'rhevh-6' in document
Summary: [Docs] [Installation] Shouldn' t be display 'rhevh-6' in document
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.6.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ovirt-3.6.1
: 3.6.1
Assignee: Julie
QA Contact: Tahlia Richardson
URL:
Whiteboard: docs
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-11-11 03:34 UTC by yileye
Modified: 2016-02-10 18:57 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-11-25 11:12:52 UTC
oVirt Team: Docs
Target Upstream Version:


Attachments (Terms of Use)
Screenshot (115.99 KB, image/png)
2015-11-11 03:34 UTC, yileye
no flags Details

Description yileye 2015-11-11 03:34:36 UTC
Created attachment 1092552 [details]
Screenshot

Description of problem:
Display 'rhevh-latest-6.iso' in document,we  will not support rhevh-latest-6.
see details  in (  http://docbuilder.usersys.redhat.com/23118/#Example_Adding_Packages_to_the_Red_Hat_Enterprise_Virtualization_Hypervisor_ISO    -- Example 7.2&& Example 7.3) and check Screenshot file.


Version-Release number of selected component (if applicable):
3.6 Beta Installation Guide: http://docbuilder.usersys.redhat.com/23118


How reproducible:
100%

QA Whiteboard: Documentation

Actual results:
Display 'rhevh-latest-6.iso' in document.

Expected results:
Because we  will not support 'rhevh-6'. So must be change it to “rhevh-latest-7.iso”

Comment 3 Andrew Dahms 2015-11-25 11:12:52 UTC
This content is now live on the Customer Portal.

Closing.


Note You need to log in before you can comment on or make changes to this bug.