Bug 128073 - Need housekeeping tasks for monitoring database cleanup
Summary: Need housekeeping tasks for monitoring database cleanup
Status: CLOSED DUPLICATE of bug 128074
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: unspecified
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Peter Jones
QA Contact: Fanny Augustin
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-07-16 23:36 UTC by Mihai Ibanescu
Modified: 2007-10-24 02:07 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:04:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dave Faraldo 2004-07-16 23:36:20 UTC
The monitoring database servers in the current hosted model run
periodic scripts for the following:

1) Delete old records from the CURRENT_ALERTS table

Comment 1 Karen Jacqmin-Adams 2004-07-19 14:17:52 UTC

*** This bug has been marked as a duplicate of 128074 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:04:29 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.