Bug 1281261 - list commands don't support "shell" format
list commands don't support "shell" format
Status: CLOSED DUPLICATE of bug 1281262
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-neutronclient (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
unspecified Severity low
: ---
: 8.0 (Liberty)
Assigned To: lpeer
Ofer Blaut
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-12 03:01 EST by yfried
Modified: 2016-04-26 13:59 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-01 06:37:22 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Launchpad 1515200 None None None Never

  None (edit)
Description yfried 2015-11-12 03:01:28 EST
Tracker for LP bug
Comment 2 tkammer 2015-12-01 06:37:22 EST

*** This bug has been marked as a duplicate of bug 1281262 ***

Note You need to log in before you can comment on or make changes to this bug.