Bug 1281342 - The tuned profile info is incorrect in document
The tuned profile info is incorrect in document
Status: CLOSED DUPLICATE of bug 1276197
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.6.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhev-docs@redhat.com
rhev-docs@redhat.com
docs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-12 05:52 EST by yileye
Modified: 2016-02-10 13:57 EST (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-17 18:21:45 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (157.35 KB, image/png)
2015-11-12 05:52 EST, yileye
no flags Details

  None (edit)
Description yileye 2015-11-12 05:52:01 EST
Created attachment 1093142 [details]
screenshot

Description of problem:
Display the tuned profiles is incorrect  in (  http://docbuilder.usersys.redhat.com/23118/#The_Performance_Screen  --Table 7.2  ) .In “Performance” page On RHEVH TUI , the tuned profile info is  inconsistent with the document. See details via Screemshot file 


Version-Release number of selected component (if applicable):
3.6 Beta Installation Guide: http://docbuilder.usersys.redhat.com/23118


How reproducible:
100%


Actual results:
Display the tuned profiles info in document:
None --virtual-host --virtual-guest --throughput-performance  --spindown-disk  --server-powersave  --latency-performance  --laptop-battery-powersave  --laptop-ac-powersave  --enteprise-storage   --desktop-powersave  --default 

Expected results:
Must be update :- balanced- desktop- latency-performance- network-latency- network-throughput- powersave- throughput-performance- virtual-guest- virtual-host
Comment 1 Julie 2015-11-17 18:21:45 EST
Hi yileye,
   Thanks for your feedback. We currently have a bug opened already so closing this one as a duplicate.

Cheers,
Julie

*** This bug has been marked as a duplicate of bug 1276197 ***

Note You need to log in before you can comment on or make changes to this bug.