Bug 1282027 - Ein Problem mit ABRT
Ein Problem mit ABRT
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: gnome-abrt (Show other bugs)
22
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jakub Filak
Fedora Extras Quality Assurance
abrt_hash:5fea3b95a5740df4714c2eb18cb...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-14 08:30 EST by Juergen
Modified: 2016-11-30 19:49 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-31 13:30:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Juergen 2015-11-14 08:30:17 EST
Description of problem:
Beschreibung dieses Vorganges fehlt.

Version-Release number of selected component:
gnome-abrt-1.2.0

Additional info:
reporter:       libreport-2.6.3
kernel:         4.2.5-201.fc22.x86_64
type:           libreport
Comment 1 Jakub Filak 2015-11-15 09:09:07 EST
Thank you for taking the time to report this bug. Unfortunately, we do not understand the problem you are having. If you have time and can still reproduce the bug, please read http://fedoraproject.org/wiki/BugsAndFeatureRequests and add a description along those lines to this bug report so we can diagnose the problem. Thank you.
Comment 2 Juergen 2015-11-15 12:05:12 EST
Hello,
if the problem appears as renewed, I deliver further information.
Thanks for your help
Jürgen
(Excuse for my bad English, it is the result of a translator's programme)
Comment 3 Juergen 2016-01-31 13:30:23 EST
Hello,
the processing of this problem is no longer required.
Since 01/20/2016 I have installed Fedora 23 (Upgrade) .
thank you
Jürgen
(Excuse for my bad English, it is the result of a translator's programme)

Note You need to log in before you can comment on or make changes to this bug.