Bug 1282316 - [RFE] : Live Migration of VM between Data Centers
[RFE] : Live Migration of VM between Data Centers
Status: CLOSED DUPLICATE of bug 845679
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
3.5.3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Scott Herold
Gil Klein
storage
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-16 00:07 EST by Pawan kumar Vilayatkar
Modified: 2016-02-10 15:23 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-16 04:54:24 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Storage
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pawan kumar Vilayatkar 2015-11-16 00:07:00 EST
Hello ,

-What is the exact nature of problem trying to be solved out here ? 

We have two data centers with 2 different kinds of HOST hardware. 
Sometimes we have needed to move a virtual machine from cluster 
in datacenter one to cluster in datacenter two.
 


- What business requirements are satisfied by this request ?

One cluster in datacenter one is dedicated to production virtual 
machines  and the other cluster in datacenter two in dedicated 
to development virtual machines.



- What impact does it have on your business by this feature not available ?

Move a poweroff virtual machine from development to production environment
is aceptable for us but if the virtual machine is in producction we can not poweroff to move
Comment 1 Allon Mureinik 2015-11-16 04:54:24 EST

*** This bug has been marked as a duplicate of bug 845679 ***

Note You need to log in before you can comment on or make changes to this bug.