Bug 1282425 - The pass through certification cannot be published.
The pass through certification cannot be published.
Status: CLOSED NOTABUG
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: rhcert-cwe@redhat.com
Suprith Gangawar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-16 06:26 EST by QuantaTim
Modified: 2015-12-23 05:33 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-23 05:33:40 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description QuantaTim 2015-11-16 06:26:48 EST
Description of problem:
The pass through certification cannot be published.
https://hardware.redhat.com/show.cgi?id=1279754

Version-Release number of selected component (if applicable):


How reproducible:
The pass through certification cannot be published.

Steps to Reproduce:
1.Set the publish date for this.
The pass through certification cannot be published.
2.The certification cannot be published.

Actual results:
The certification cannot be published.

Expected results:
The certification can be published.

Additional info:
Comment 1 Jianwei Weng 2015-11-16 19:54:14 EST
Hi Quanta Team,

This is not a CWE bug,reviewers don't close this cert because you should provide us with the spec url of this EMC model,please see our comment https://hardware.redhat.com/show.cgi?id=1279754#c2

Please let's talk in https://hardware.redhat.com/show.cgi?id=1279754 and i think we can close this bug.

Regards
Jianwei
Comment 2 QuantaTim 2015-11-16 21:08:21 EST
Hi Jianwei,

I saw your comment, I will check it and update soon.
Thanks!

Note You need to log in before you can comment on or make changes to this bug.