Bug 1282696 - While trying to numa/vcpu pin the instance to the nova computes pcpu on Redhat 7.1 with Openstack Kilo getting "Per-node memory binding is not supported with this QEMU"
While trying to numa/vcpu pin the instance to the nova computes pcpu on Redha...
Status: CLOSED DUPLICATE of bug 1282695
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
7.0 (Kilo)
x86_64 Linux
unspecified Severity high
: ---
: 8.0 (Liberty)
Assigned To: Eoghan Glynn
nlevinki
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-17 02:00 EST by Anand Nande
Modified: 2015-11-19 09:48 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 09:48:24 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Anand Nande 2015-11-19 09:48:24 EST

*** This bug has been marked as a duplicate of bug 1282695 ***

Note You need to log in before you can comment on or make changes to this bug.