Bug 1283533 - [WHQL][vioscsi][scsi-cd]Job named WDK Guardrail Analysis failed win10-32/64
[WHQL][vioscsi][scsi-cd]Job named WDK Guardrail Analysis failed win10-32/64
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: virtio-win (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Vadim Rozenfeld
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-19 03:56 EST by Min Deng
Modified: 2015-11-19 20:37 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 20:37:41 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
LOG-32 (11.93 MB, application/zip)
2015-11-19 04:01 EST, Min Deng
no flags Details

  None (edit)
Comment 1 Min Deng 2015-11-19 04:01 EST
Created attachment 1096563 [details]
LOG-32
Comment 3 lijin 2015-11-19 20:37:41 EST
duplicate of bug1249919.So close this bug as not-a-bug according to https://bugzilla.redhat.com/show_bug.cgi?id=1249919#c6

Note You need to log in before you can comment on or make changes to this bug.