Bug 1284167 - aspell-en-2015.04.24-0 is available
aspell-en-2015.04.24-0 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: aspell-en (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nikola Forró
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-21 06:47 EST by Account closed by the user
Modified: 2015-11-24 07:32 EST (History)
2 users (show)

See Also:
Fixed In Version: aspell-en-2015.04.24-1.fc24
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-24 07:32:46 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Account closed by the user 2015-11-21 06:47:15 EST
Latest upstream release: 2015.02.15-0
Current version/release in Fedora Rawhide: 7.1
URL: https://ftp.gnu.org/gnu/aspell/dict/en/

Please, upgrade it.
Comment 1 Account closed by the user 2015-11-21 06:50:21 EST
(In reply to Xose Vazquez Perez from comment #0)

> Latest upstream release: 2015.02.15-0

Sorry, 2015.04.24-0 is latest.

Note You need to log in before you can comment on or make changes to this bug.