Bug 1284273 - gnome-abrt couldn't report about new problems
gnome-abrt couldn't report about new problems
Status: CLOSED DUPLICATE of bug 1284186
Product: Fedora
Classification: Fedora
Component: gnome-abrt (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jakub Filak
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-22 11:37 EST by Mikhail
Modified: 2016-11-30 19:49 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-24 04:11:06 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
ccpp-2015-11-22-16:17:36-3314 (2.64 MB, application/x-gzip)
2015-11-22 11:37 EST, Mikhail
no flags Details
Screenshot (149.56 KB, image/png)
2015-11-22 11:45 EST, Mikhail
no flags Details

  None (edit)
Description Mikhail 2015-11-22 11:37:28 EST
Created attachment 1097539 [details]
ccpp-2015-11-22-16:17:36-3314

Description of problem:
--- Running report_uReport ---
The server at 'https://retrace.fedoraproject.org/faf' encountered an internal error (got error 500)
reporter-ureport failed with exit code 1
('report_uReport' exited with 1)
Comment 1 Mikhail 2015-11-22 11:45:07 EST
And ccpp-2015-11-22-16:12:25-14249: https://drive.google.com/file/d/0B0nwzlfiB4aQamQ2VUN5aU40Z00/view?usp=sharing
Comment 2 Mikhail 2015-11-22 11:45 EST
Created attachment 1097540 [details]
Screenshot
Comment 3 Jakub Filak 2015-11-24 04:11:06 EST
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 1284186 ***

Note You need to log in before you can comment on or make changes to this bug.