Bug 1284389 - To allow CIDR style IP addresses, in addition to a list of comma separated IP addresses
To allow CIDR style IP addresses, in addition to a list of comma separated IP...
Status: CLOSED DUPLICATE of bug 1165689
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterd (Show other bugs)
3.1
x86_64 All
unspecified Severity high
: ---
: ---
Assigned To: Bug Updates Notification Mailing List
storage-qa-internal@redhat.com
glusterd
: ZStream
Depends On: 1033205
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-23 03:45 EST by Anand Nekkunti
Modified: 2016-01-07 04:51 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1033205
Environment:
Last Closed: 2016-01-07 04:51:46 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 SATHEESARAN 2016-01-07 04:51:46 EST

*** This bug has been marked as a duplicate of bug 1165689 ***

Note You need to log in before you can comment on or make changes to this bug.