Bug 1285426 - Upgrade perl-Mail-SPF-Iterator to 1.111
Upgrade perl-Mail-SPF-Iterator to 1.111
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-Mail-SPF-Iterator (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Emmanuel Seyman
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-25 09:57 EST by Petr Pisar
Modified: 2015-11-25 11:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-25 11:10:35 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Pisar 2015-11-25 09:57:05 EST
Latest Fedora delivers 1.11 version. Upstream released 1.111. Please upgrade it.
Comment 1 Emmanuel Seyman 2015-11-25 11:10:35 EST
Done.
http://koji.fedoraproject.org/koji/taskinfo?taskID=11978782

Note You need to log in before you can comment on or make changes to this bug.