Bug 1285506 - Add runC to comps file for release
Add runC to comps file for release
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: releng (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
:
Depends On:
Blocks: 1277245
  Show dependency treegraph
 
Reported: 2015-11-25 14:22 EST by Eng Ops Maitai User
Modified: 2017-01-04 04:55 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-01-04 04:55:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Lubos Kocman 2017-01-04 04:55:33 EST
runc is part of extras compose since 7.2 closing as current release

Lubos

Note You need to log in before you can comment on or make changes to this bug.