Bug 1285599 - Grammatical and other issues with the "Registering your hypervisor and virtual machine" section
Grammatical and other issues with the "Registering your hypervisor and virtua...
Status: CLOSED DUPLICATE of bug 1270706
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-Virtualization_Deployment_and_Administration_Guide (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Platform Virt Docs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-25 21:05 EST by Russell Dickenson
Modified: 2015-12-03 02:23 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-30 03:01:54 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Laura Novich 2015-11-30 03:01:54 EST

*** This bug has been marked as a duplicate of bug 1270706 ***
Comment 2 Laura Novich 2015-12-03 02:23:01 EST
Hi Russell
I have made the changes you requested except for two as I am waiting for information from a developer.
Feel free to follow the progress on  bug 1270706

Thanks
Laura

Note You need to log in before you can comment on or make changes to this bug.