Bug 128560 - Compile Exim with MySQL support
Compile Exim with MySQL support
Status: CLOSED DEFERRED
Product: Fedora
Classification: Fedora
Component: exim (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-07-26 10:32 EDT by Felix Schwarz
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-08 09:37:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Felix Schwarz 2004-07-26 10:32:22 EDT
The provided Exim rpm doesn't support MySQL databases. Please compile
Exim with MySQL database support.
Comment 1 Thomas Woerner 2004-10-08 09:37:08 EDT
As soon as there is module support in exim, it will be compiled in.

Note You need to log in before you can comment on or make changes to this bug.