Bug 1285845 - [GSS] (6.2.z) SSH timeout value hard-coded for git server
[GSS] (6.2.z) SSH timeout value hard-coded for git server
Status: CLOSED DUPLICATE of bug 1278227
Product: JBoss BPMS Platform 6
Classification: JBoss
Component: Configuration (Show other bugs)
6.1.0
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: Alexandre Porcelli
Lukáš Petrovický
:
Depends On: 1278227 1295554
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-26 11:21 EST by Kris Verlaenen
Modified: 2016-01-13 09:24 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283837
Environment:
Last Closed: 2016-01-13 09:24:08 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Alessandro Lazarotti 2016-01-13 09:24:08 EST
Duplicated by 
Bug 1278227

*** This bug has been marked as a duplicate of bug 1278227 ***

Note You need to log in before you can comment on or make changes to this bug.