Bug 1286071 - DHT - rebalance - 'gluster volume rebalance <volname> status' shows 2 entry ( 2 rows) for one host
DHT - rebalance - 'gluster volume rebalance <volname> status' shows 2 entry (...
Status: CLOSED DUPLICATE of bug 1286068
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribute (Show other bugs)
3.1
x86_64 Linux
high Severity medium
: ---
: ---
Assigned To: Bug Updates Notification Mailing List
storage-qa-internal@redhat.com
: ZStream
Depends On: 956188
Blocks: 963524
  Show dependency treegraph
 
Reported: 2015-11-27 05:32 EST by Susant Kumar Palai
Modified: 2015-12-28 09:42 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 956188
Environment:
Last Closed: 2015-12-28 09:42:14 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Nithya Balachandran 2015-12-28 09:42:14 EST

*** This bug has been marked as a duplicate of bug 1286068 ***

Note You need to log in before you can comment on or make changes to this bug.