Bug 1286369 - update to 1.9.5
update to 1.9.5
Status: CLOSED DUPLICATE of bug 1287373
Product: Fedora
Classification: Fedora
Component: gnome-gmail (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Guillaume Kulakowski
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-28 12:06 EST by mastaiza
Modified: 2015-12-04 06:53 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-04 06:53:11 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mastaiza 2015-11-28 12:06:55 EST
Latest upstream release: 1.9.5

https://github.com/davesteele/gnome-gmail/releases
Comment 1 Ville Skyttä 2015-12-04 06:53:11 EST

*** This bug has been marked as a duplicate of bug 1287373 ***

Note You need to log in before you can comment on or make changes to this bug.