Bug 1286894 - epel7 thrift FTBFS on aarch64
epel7 thrift FTBFS on aarch64
Status: CLOSED DUPLICATE of bug 1286897
Product: Fedora EPEL
Classification: Fedora
Component: thrift (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Will Benton
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2015-11-30 22:23 EST by Yaakov Selkowitz
Modified: 2016-08-04 13:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2016-08-04 13:37:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Yaakov Selkowitz 2015-11-30 22:23:06 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:

Actual results:

Expected results:

Additional info:
Comment 1 Yaakov Selkowitz 2016-08-04 13:37:12 EDT

*** This bug has been marked as a duplicate of bug 1286897 ***

Note You need to log in before you can comment on or make changes to this bug.