Bug 1287464 - [Doc Tracker bug] Upgrade procedure for RHGS 3.1.2
[Doc Tracker bug] Upgrade procedure for RHGS 3.1.2
Status: CLOSED DUPLICATE of bug 1287463
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Installation_Guide (Show other bugs)
3.1
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: storage-doc
storage-qa-internal@redhat.com
: Documentation, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-02 02:38 EST by Anjana Suparna Sriram
Modified: 2015-12-10 03:55 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-10 03:55:49 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Anjana Suparna Sriram 2015-12-02 02:38:59 EST
Description of problem: Tracker bug to capture the changes required from 3.1.1 to 3.1.2


Document URL: 

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information: 


Document URL: 

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information:
Comment 2 Divya 2015-12-10 03:55:49 EST
Using BZ# https://bugzilla.redhat.com/show_bug.cgi?id=1287463 to track the changes required from 3.1.1 to 3.1.2

Hence, closing this bug.

*** This bug has been marked as a duplicate of bug 1287463 ***

Note You need to log in before you can comment on or make changes to this bug.