Bug 1288008 - [abrt] BUG: unable to handle kernel
[abrt] BUG: unable to handle kernel
Status: CLOSED DUPLICATE of bug 1288010
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
23
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
https://retrace.fedoraproject.org/faf...
abrt_hash:9a8ae3d7e74bdcf644cd38e46f8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-03 05:12 EST by Joshua Rich
Modified: 2015-12-03 10:12 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-03 10:12:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joshua Rich 2015-12-03 05:12:50 EST
Additional info:
reporter:       libreport-2.6.3
BUG: unable to handle kernel 
BUG: unable to handle kernel 
paging request
 at 000000021460c000
IP:
 [<ffffffff8120072d>] __kmalloc+0x9d/0x260
Comment 1 Josh Boyer 2015-12-03 10:12:15 EST

*** This bug has been marked as a duplicate of bug 1288010 ***

Note You need to log in before you can comment on or make changes to this bug.