Bug 1288459 - aircrack-ng 1.2-rc4 is available
aircrack-ng 1.2-rc4 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: aircrack-ng (Show other bugs)
24
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Till Maas
Fedora Extras Quality Assurance
:
: 1288457 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-04 05:06 EST by Account closed by the user
Modified: 2016-04-09 08:32 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-09 08:32:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Account closed by the user 2015-12-04 05:06:36 EST
Latest upstream release: 1.2-rc3
Current version/release in Fedora Rawhide: 1.2-rc2
URL: http://download.aircrack-ng.org/

Changelog: http://www.aircrack-ng.org/doku.php?id=changelog
Comment 1 Account closed by the user 2015-12-04 05:08:14 EST
*** Bug 1288457 has been marked as a duplicate of this bug. ***
Comment 2 Jan Kurik 2016-02-24 09:05:39 EST
This bug appears to have been reported against 'rawhide' during the Fedora 24 development cycle.
Changing version to '24'.

More information and reason for this action is here:
https://fedoraproject.org/wiki/Fedora_Program_Management/HouseKeeping/Fedora24#Rawhide_Rebase

Note You need to log in before you can comment on or make changes to this bug.