Bug 1289 - Pam's documentation is missing in the rpm
Summary: Pam's documentation is missing in the rpm
Status: CLOSED DUPLICATE of bug 1290
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: pam (Show other bugs)
(Show other bugs)
Version: 5.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-02-23 03:26 UTC by dottedquad
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-02-23 15:39:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description dottedquad 1999-02-23 03:26:51 UTC
All of the docementation meant to come with the pam package
is missing.

Comment 1 Bill Nottingham 1999-02-23 15:39:59 UTC
*** This bug has been marked as a duplicate of 1290 ***


Note You need to log in before you can comment on or make changes to this bug.