Bug 1289716 - Self heal did not complete on a disperse volume
Self heal did not complete on a disperse volume
Status: CLOSED DUPLICATE of bug 1265077
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: disperse (Show other bugs)
3.1
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Ashish Pandey
Bhaskarakiran
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-08 14:09 EST by Oonkwee Lim_
Modified: 2016-11-23 18:12 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-17 11:29:00 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 14 Ashish Pandey 2015-12-17 11:29:00 EST

*** This bug has been marked as a duplicate of bug 1265077 ***

Note You need to log in before you can comment on or make changes to this bug.