Bug 1289739 - Host scan is not properly scheduled although smarproxy affinity is set
Host scan is not properly scheduled although smarproxy affinity is set
Status: CLOSED NOTABUG
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers (Show other bugs)
5.4.0
Unspecified Unspecified
high Severity high
: GA
: 5.5.2
Assigned To: Greg Blomquist
Dave Johnson
: ZStream
Depends On: 1277322
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-08 15:46 EST by John Prause
Modified: 2016-01-08 11:24 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1277322
Environment:
Last Closed: 2016-01-08 11:24:19 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Greg Blomquist 2016-01-08 11:24:19 EST
Closing as "not a bug" ... please see the parent bug (bug #1277322) for the discussion

Note You need to log in before you can comment on or make changes to this bug.