Bug 1289810 - HWCERT: ayayayay 20151209 [Goto Cert]
HWCERT: ayayayay 20151209
Status: CLOSED WONTFIX
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Hardware Catalog Dustbin (Show other bugs)
RHEV 3.5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.qq.com
ayayayay
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-08 21:09 EST by Kun Yan
Modified: 2015-12-08 21:27 EST (History)
0 users

See Also:
Fixed In Version: RHEL7.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-08 21:19:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Kun Yan 2015-12-08 21:19:46 EST
Red Hat Hardware Certification Submitted
Created from: Web UI

Product:        Red Hat Enterprise Linux
Version:        7
Make:           ayayayay
Model:          20151209
Vendor:         RedhatTest
Category:       Server
Reporter:       kyan@redhat.com
Comment 2 Kun Yan 2015-12-08 21:27:34 EST
This certification has moved to dustbin.
The reason is : Test cert

Note You need to log in before you can comment on or make changes to this bug.