Bug 1289932 - Add the python-ply package to the RHEV-M 3.6 channel
Add the python-ply package to the RHEV-M 3.6 channel
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-cli (Show other bugs)
3.6.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-3.6.1
: ---
Assigned To: Juan Hernández
Pavol Brilla
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-09 06:20 EST by Juan Hernández
Modified: 2016-03-09 14:57 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 14:57:46 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Juan Hernández 2015-12-09 06:20:35 EST
Add the python-ply package to RHEV-M 3.6 channel.

This is a dependency of the rhevm-cli package.
Comment 1 Juan Hernández 2015-12-10 04:15:56 EST
There is no need for new builds or changes, so I'm moving to MODIFIED.
Comment 3 Pavol Brilla 2016-01-21 11:23:27 EST
Verified on: 3.6.2.6-0.1.el6


# rpm -q python-ply rhevm
python-ply-3.3-7.el6ev.noarch
rhevm-3.6.2.6-0.1.el6.noarch
Comment 5 errata-xmlrpc 2016-03-09 14:57:46 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0421.html

Note You need to log in before you can comment on or make changes to this bug.