Bug 1290418 - Build RHEV-H 3.5.7
Build RHEV-H 3.5.7
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor (Show other bugs)
3.5.7
Unspecified Unspecified
high Severity unspecified
: ovirt-3.5.7
: 3.5.7
Assigned To: Fabian Deutsch
Ying Cui
node
: Tracking, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-10 08:14 EST by Fabian Deutsch
Modified: 2016-02-10 14:17 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-12 15:40:11 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabian Deutsch 2015-12-10 08:14:38 EST
Description of problem:
Tracking the build
Comment 2 Ying Cui 2016-01-07 03:34:41 EST
RHEV-H 6.7 for RHEV 3.5.7 (rhev-hypervisor6-6.7-20160104.0) - Acceptance Testing - PASS
RHEV-H 7.2 for RHEV 3.5.7 (rhev-hypervisor7-7.2-20160105.1) - Acceptance Testing - PASS
Comment 4 errata-xmlrpc 2016-01-12 15:40:11 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0032.html

Note You need to log in before you can comment on or make changes to this bug.