Bug 1291204 - cssparser-0.9.18 is available
cssparser-0.9.18 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: cssparser (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: gil cattaneo
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-14 04:58 EST by gil cattaneo
Modified: 2015-12-14 05:53 EST (History)
2 users (show)

See Also:
Fixed In Version: 0.9.18-1.fc24
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-14 05:53:31 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description gil cattaneo 2015-12-14 04:58:42 EST
Latest upstream release: 0.9.18
Current version/release in rawhide: 0.9.15-4.fc23
URL: http://sourceforge.net/projects/cssparser/files/cssparser/
Please, consider upgrading
Comment 1 gil cattaneo 2015-12-14 05:53:16 EST
Task info: http://koji.fedoraproject.org/koji/taskinfo?taskID=12182203

Note You need to log in before you can comment on or make changes to this bug.