Bug 1291439 - Doc : General Configuration Guide does not open
Doc : General Configuration Guide does not open
Status: CLOSED CURRENTRELEASE
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.3
Assigned To: Andrew Dahms
doc
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-14 16:23 EST by Shveta
Modified: 2016-03-09 22:54 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 22:54:39 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
General config guide (79.23 KB, image/png)
2015-12-14 16:23 EST, Shveta
no flags Details

  None (edit)
Description Shveta 2015-12-14 16:23:25 EST
Created attachment 1105712 [details]
General config guide

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Tried opening the General configuration Guide from Firefox browser
2. It fails to open
3.

Actual results:


Expected results:


Additional info:


5.5.0.13.20151201120956_653c0d4


Document URL: 

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information:
Comment 2 Andrew Dahms 2016-03-09 22:54:39 EST
Dear Shveta,

Thank you for raising this bug.

This issue has since been resolved in a later version of the product, and it should now be possible to open this document in the latest version of the appliance.

I will now close this bug, but please let me know at any time if you run into any further issues.

Kind regards,

Andrew

Note You need to log in before you can comment on or make changes to this bug.