Bug 1292411 - [RFE] Add Kickstart feeds for RHEL High Touch Beta subscription
[RFE] Add Kickstart feeds for RHEL High Touch Beta subscription
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: releng (Show other bugs)
7.0
x86_64 Linux
medium Severity medium
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-17 06:14 EST by Komal
Modified: 2017-01-04 03:31 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-01-04 03:31:24 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 1994503 None None None 2015-12-17 06:25 EST

  None (edit)
Comment 7 Lubos Kocman 2017-01-04 03:31:24 EST
Hello,

I'm devel-nacking this request and closing it as wont fix.

This feature request has been discussed with program management and the result is that we don't want to add this deliverable to HTB since it hasn't been there from beginning and it would require additional resources to make sure that quality of delivery is adequate.

Thanks for understanding

Lubos 
rel-eng

Note You need to log in before you can comment on or make changes to this bug.