Bug 1292837 - S8051641: Africa/Casablanca transitions is incorrectly calculated starting from 2027 [6.7.z]
S8051641: Africa/Casablanca transitions is incorrectly calculated starting fr...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: tzdata (Show other bugs)
6.7
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Patsy Franklin
qe-baseos-daemons
: Patch, ZStream
Depends On: 1217109
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-18 08:21 EST by Patsy Franklin
Modified: 2016-02-09 04:42 EST (History)
10 users (show)

See Also:
Fixed In Version: tzdata-2015g-4.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1217109
Environment:
Last Closed: 2016-02-09 04:42:36 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2016-02-09 04:42:36 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0154.html

Note You need to log in before you can comment on or make changes to this bug.