Bug 1293514 - " katello-installer --upgrade" overrides idle-timeout-seconds value in /etc/qpid-dispatch/qdrouterd.conf.
" katello-installer --upgrade" overrides idle-timeout-seconds value in /etc/q...
Status: CLOSED DUPLICATE of bug 1304022
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Installer (Show other bugs)
6.1.5
Unspecified Unspecified
high Severity high (vote)
: Unspecified
: --
Assigned To: Katello Bug Bin
Katello QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-21 20:46 EST by tkubota
Modified: 2016-03-22 18:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-22 18:35:16 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Bryan Kearney 2016-03-22 18:35:16 EDT

*** This bug has been marked as a duplicate of bug 1304022 ***

Note You need to log in before you can comment on or make changes to this bug.