Bug 129498 - Kernel fails to enable APM power off when apm=power-off on SMP System
Summary: Kernel fails to enable APM power off when apm=power-off on SMP System
Status: CLOSED DUPLICATE of bug 123525
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 3.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ernie Petrides
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-08-09 19:48 UTC by Jeff Needle
Modified: 2007-11-30 22:07 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:05:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Arjan van de Ven 2004-08-09 20:40:27 UTC
dude the patch is there....


Comment 2 Jeff Needle 2004-08-10 01:17:53 UTC
Ah, this is a duplicate of 123525 - sorry about that.  Closing this one.

*** This bug has been marked as a duplicate of 123525 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:05:03 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.