Bug 1296682 - Remote-viewer crash after login to VM
Remote-viewer crash after login to VM
Status: CLOSED DUPLICATE of bug 1296683
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libgovirt (Show other bugs)
6.8
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Christophe Fergeau
SPICE QE bug list
: ZStream
Depends On: 1274355
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-07 15:12 EST by Jan Kurik
Modified: 2016-01-07 15:15 EST (History)
19 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1274355
Environment:
Last Closed: 2016-01-07 15:15:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2016-01-07 15:12:34 EST
This bug has been copied from bug #1274355 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 1 Jan Kurik 2016-01-07 15:15:27 EST

*** This bug has been marked as a duplicate of bug 1296683 ***

Note You need to log in before you can comment on or make changes to this bug.