Bug 1296812 - Red Hat CloudForms 4.0 Release Overview document - Use case 4
Red Hat CloudForms 4.0 Release Overview document - Use case 4
Status: CLOSED WONTFIX
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation (Show other bugs)
5.5.0
Unspecified Unspecified
unspecified Severity medium
: GA
: cfme-future
Assigned To: Red Hat CloudForms Documentation
Red Hat CloudForms Documentation
doc
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-08 02:57 EST by Pavol Kotvan
Modified: 2017-03-05 17:58 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-03-05 17:58:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Andrew Dahms 2017-03-05 17:58:48 EST
Hi Pavol,

Thank you for raising this bug, and my apologies for the long delay since it has been reviewed.

This content has since been superseded by the formal Red Hat CloudForms 4.0 documentation, and remains only as a reference to the content that was produced initially for the beta cycle.

As such, it will not be updated at this stage, but let me know at any time if you have any other feedback on the documentation.

Closing.

Kind regards,

Andrew

Note You need to log in before you can comment on or make changes to this bug.