Bug 129763 - messages printed by resolver
messages printed by resolver
Status: CLOSED DUPLICATE of bug 129747
Product: Fedora
Classification: Fedora
Component: glibc (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jakub Jelinek
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-08-12 11:53 EDT by Sammy
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sammy 2004-08-12 11:53:21 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.2; Linux; X11; en_US, en) (KHTML, like Gecko)

Description of problem:
Whenever I am making an internet connection, via ssh, ftp etc I get the
following messages to the screen:



$ ssh compsci
umar@compsci's password:
dots=4, statp->ndots=1, trailing_dot=0, name=pcp02530651pcs.wilmsc01.tn.comcast.net
dots=4, statp->ndots=1, trailing_dot=0, name=pcp02530651pcs.wilmsc01.tn.comcast.net


Version-Release number of selected component (if applicable):
glibc-2.3.3-42

How reproducible:
Always

Steps to Reproduce:
1.install glibc-2.3.3-42
2.make an ssh connection or use yum to update packages
3.
    

Additional info:
Comment 1 Bill Nottingham 2004-08-12 12:42:11 EDT

*** This bug has been marked as a duplicate of 129747 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:06 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.